Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/fhrv652/public_html/Sources/Load.php(194) : runtime-created function on line 3

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/fhrv652/public_html/Sources/Load.php(194) : runtime-created function on line 3
Problem s Group Manager-Om

Author Topic: Problem s Group Manager-Om  (Read 2998 times)

0 Members and 1 Guest are viewing this topic.

Offline
**
Problem s Group Manager-Om
« on: July 25, 2016, 05:51:02 PM »
Ovako dodao sam GroupManager plugin za verziju 1.10.2
I kad kad upišem /manuadd <PLAYER> Owner. ne dogodi se apsolutno ništa, i dalje piše da je ta osoba "user"
tražio sam dosta vremena kako to da riješim pa bi bilo vrijeme da vec pitam kako to riješiti, jer ne mogu svima dati op premmision.

Offline
*
Re: Problem s Group Manager-Om
« Reply #1 on: July 26, 2016, 09:08:18 AM »
Ovako dodao sam GroupManager plugin za verziju 1.10.2
I kad kad upišem /manuadd <PLAYER> Owner. ne dogodi se apsolutno ništa, i dalje piše da je ta osoba "user"
tražio sam dosta vremena kako to da riješim pa bi bilo vrijeme da vec pitam kako to riješiti, jer ne mogu svima dati op premmision.
Imaš Vault plugin?

Offline
**
Re: Problem s Group Manager-Om
« Reply #2 on: July 26, 2016, 10:55:47 PM »
Je instaliran je valut, ali u njemu se ne nalazi ništa osim congif.yml datoteke u kojoj se nalazi samo "update-check: true"
I instaliran je Essentials koji je postavljen i radi kako treba.

Offline
*
Re: Problem s Group Manager-Om
« Reply #3 on: July 26, 2016, 11:28:35 PM »
Je instaliran je valut, ali u njemu se ne nalazi ništa osim congif.yml datoteke u kojoj se nalazi samo "update-check: true"
I instaliran je Essentials koji je postavljen i radi kako treba.
Updataj cijeli essetials + groupmanager

Offline
**
Re: Problem s Group Manager-Om
« Reply #4 on: July 27, 2016, 03:00:46 PM »
Jesam i ne pomaže, sve radi na verziji 1.10.2
Igrače mogu dodavati u grupe ali ne pomoću komande neko u Gpanelu. samo tako, grugačije ne radi.

Offline
****
Re: Problem s Group Manager-Om
« Reply #5 on: August 07, 2016, 12:24:31 AM »
Samo ti essentials treba 1.10.2 ako ne nadjes kmas onaj support pl za ostale verzije i radice samo onda vrsti i groupmanager na verziju tu.

Offline
**
Re: Problem s Group Manager-Om
« Reply #6 on: August 07, 2016, 04:56:18 PM »
Mislis da napravim MultiVersion?