Author Topic: Pomoc  (Read 1594 times)

0 Members and 1 Guest are viewing this topic.

Offline
***
Pomoc
« on: May 09, 2016, 03:44:41 AM »
Pozdrav svima!
Zanima me jel moguce napraviti server da bude 1.7x-1.9x?

Offline
****
Re: Pomoc
« Reply #1 on: May 09, 2016, 03:13:53 PM »
Da Moguce Je

Ako ti je server 1.9 stavi ovaj plugin na server:
https://www.spigotmc.org/resources/protocolsupport.7201/

Nakon toga restartuj server i igraci ce se moci connectat na server preko svih verzija cak i 1.3.2 ja mislim.
AroBlinz - GameMakers Team
Website: http://aroblinz.clanwebsite.com

Offline
***
Re: Pomoc
« Reply #2 on: May 09, 2016, 04:53:05 PM »
Radi li taj plugin na 1.7.10 verziji?

Offline
****
Re: Pomoc
« Reply #3 on: May 09, 2016, 07:38:58 PM »
treba ti biti 1.9 server
AroBlinz - GameMakers Team
Website: http://aroblinz.clanwebsite.com